Cisco Interconnecting Cisco Networking Devices Part 2 (ICND2 v3.0) (200-105日本語版) - 200-105日本語 Exam Practice Test

TACAS +は、問い合わせ中に3つの応答を返します。 (3つ選んでください。)
Correct Answer: A,B,D
AAA認証で文字Aで表される3つの機能はどれですか? (3つ選択してください。)
Correct Answer: A,D,E
どのコマンドがコマンドラインで一般的なNetFlowデータを視覚化しますか?
Correct Answer: A
Explanation: (Only visible to ExamsLabs members)
NATの設定で「Inside Global」アドレスは何を表していますか。
Correct Answer: B
2つ以上のスイッチ間でのVLAN構成の共有をサポートするプロトコルはどれですか?
Correct Answer: B
Explanation: (Only visible to ExamsLabs members)
SNMPフレームワークを構成する3つのコンポーネントは何ですか? (3つ選んでください。)
Correct Answer: A,B,C
スイッチのVLANにポートを割り当てる3つの正当な理由は何ですか? (3つ選んでください。)
Correct Answer: A,B,D
標準アクセスリストの2つの特性のうち、正しいものはどれですか? (2つ選択)
Correct Answer: B,C
APIC-EMコントローラの主な責任は2つありますか。 (2つ選んでください)
Correct Answer: C,D
Rapid PVST +を使用して設定されたスイッチが特定の期間に待機して学習するためにどのコマンドを入力しますか。
Correct Answer: B
QoSのデフォルト動作に関する正しい記述はどれですか。
Correct Answer: E
Explanation: (Only visible to ExamsLabs members)
スイッチアクセスポートに関する正しい記述はどれですか。
Correct Answer: D
Explanation: (Only visible to ExamsLabs members)
展示を参照してください。すべてのホスト(アドレスがサブネット172.21.1.128 / 28の最初と最後のIPであるものを除く)を防ぐために、ACL 10のステートメントA、B、C、およびDは示された順序で入力され、インターフェイスE0の着信方向に適用されます。ネットワークにアクセスする。しかし、現状のままでは、ACLはネットワークからの誰かを制限しません。
システムが意図したとおりに機能するように、ACLステートメントをどのように並べ替えることができますか?
Correct Answer: D
展示を参照してください。ルータは192.0.2.156宛てのパケットをどのように処理しますか?
Correct Answer: D
Explanation: (Only visible to ExamsLabs members)
ラボ-アクセスリストのシミュレーション

Correct Answer:
Corp1#configure terminal
Corp1(config)#interface s1/0
Corp1(config-if)#ip add 198.18.196.65 255.255.255.252
Corp1(config-if)#end
Corp1>enable
Corp1#show running-config
Corp1#configure terminal
Corp1(config)#access-list 100 permit tcp host 192.168.33.3 host
172.22.242.23 eq 80
Corp1(config)#access-list 100 deny tcp any host 172.22.242.23 eq 80
Corp1(config)#access-list 100 permit ip any any
Corp1(config)#interface fa0/1
Corp1(config-if)#ip access-group 100 out
Corp1(config-if)#end
Corp1#copy running-config startup-config
Explanation :
Select the console on Corp1 router
Configuring ACL
Corp1>enable
Corp1#configure terminal
Comment: To permit only Host C (192. 168. 33. 3){source addr} to access finance server address (172.
22.242. 23){destination addr} on port number 80 (web)
Corp1(config)# access-list 100 permit tcp host 192.168.33.3 host
172.22.242.23 eq 80
Comment: To deny any source to access finance server address (172. 22. 242. 23) {destination addr} on port number 80 (web) Corp1(config)# access-list 100 deny tcp any host 172.22.242.23 eq 80 Comment: To permit ip protocol from any source to access any destination because of the implicit deny any any statement at the end of ACL.
Corp1(config)# access-list 100 permit ip any any
Applying the ACL on the Interface
Comment: Check show ip interface brief command to identify the interface type and number by checking the IP address configured.
Corp1(config)#interface fa 0/1
If the ip address configured already is incorrect as well as the subnet mask. this should be corrected in order ACL to work type this commands at interface mode :
no ip address 192. x. x. x 255. x. x. x (removes incorrect configured ip address and subnet mask) Configure Correct IP Address and subnet mask :
ip address 172. 22. 242. 30 255. 255. 255. 240 ( range of address specified going to server is given as 172.
22. 242. 17 172. 22. 242. 30 )
Comment: Place the ACL to check for packets going outside the interface towards the finance web server.
Corp1(config-if)#ip access-group 100 out
Corp1(config-if)#end
Important: To save your running config to startup before exit.
Corp1#copy running-config startup-config
Verifying the Configuration :
Step1: Show ip interface briefcommand identifies the interface on which to apply access list .
Step2: Click on each host A,B,C & D . Host opens a web browser page , Select address box of the web browser and type the ip address of finance web server(172. 22. 242. 23) to test whether it permits /deny access to the finance web Server.
ネットワーク管理者は、本社と遠隔地との間にシリアルリンクを構成する必要があります。リモートオフィスのルーターは、シスコ以外のルーターです。ネットワーク管理者は、接続を行うために本社のルーターのシリアルインターフェイスをどのように構成する必要がありますか
Correct Answer: B
Explanation: (Only visible to ExamsLabs members)
管理ドメイン間でどのプロトコルを使用できますか?
Correct Answer: C
SNMPで暗号化を有効にするための最低限のコマンドは何ですか?
Correct Answer: A
Syslogデバッグメッセージにミリ秒単位でタイムスタンプを付けるようにデバイスに指示するコマンドは何ですか。
Correct Answer: B
どの技術が状態の改善なしでクライアントデバイスがネットワークに勝手に接続するのを防ぐことができますか?
Correct Answer: C
IPv6ネットワーク上のEIGRPに関する2つの記述のうち、正しいものはどれですか? (2つ選択)
Correct Answer: C,E
管理者がネットワーク全体でACLを検証できるAPIC-EMツールはどれですか?
Correct Answer: B
Explanation: (Only visible to ExamsLabs members)
展示を参照してください。ネットワーク技術者は、次の行をルーターに入力します。
Tidmore1(config)#interface FastEthernet 0/0
Tidmore1(config-if)#no ip access-group 106 in
Tidmore1(config-if)#インターフェイスシリアル0/0
Tidmore1(config-if)#ip access-group 106 out

この構成の影響は何ですか?
Correct Answer: C
展示を参照してください。送信元IPアドレスが192.168.2.4、宛先IPアドレスが10.1.1.4のパケットがAcmeBルーターに到着します。
ルーターはどのような動作をしますか?
Correct Answer: B
Explanation: (Only visible to ExamsLabs members)
質問のドラッグアンドドロップ
クラウド環境の特性を左から右の正しい例にドラッグアンドドロップします
Correct Answer:
ワークステーションAには、192.0.2.24 / 28のIPアドレスが割り当てられています。ワークステーションBには、192.0.2.100 / 28のIPアドレスが割り当てられています。 2台のワークステーションはストレートケーブルで接続されています。ホスト間でpingを実行しようとしても失敗します。
ホスト間の通信を許可するために試みられる可能性がある2つのことは何ですか? (2つ選んでください。)
Correct Answer: C,D
ROUTE社には小さなネットワークがあります。ネットワークは1台のスイッチと1台のルータで構成されています。スイッチは2つのVLANで設定されています。ルータはVLAN間ルーティングを可能にするためにルータオンスティックとして設定されています。トランクは、スイッチをルータに接続するように設定されています。
すべてのVLANが通信するために必要なルータサブインターフェイスの最小数はいくつですか。
Correct Answer: C
ネイティブVLANを保護するために適用できるベストプラクティスはどれですか。 (2つ選択)
Correct Answer: A,C
スタックスイッチのマスター冗長性はどのように提供されますか?
Correct Answer: D
ホストは、複数のPADOパケットから選択するためにどの2つの基準を使用しますか? (2つ選択してください。)
Correct Answer: A,E
展示を参照してください。どの文が真実ですか?
Correct Answer: B
ICMPエコーIP SLAはどの2つのサービスを提供できますか。 (2つ選んでください。)
Correct Answer: C,E
ホストはWebサーバーにpingを実行できますが、HTTP要求を実行できません。
Correct Answer: D
冗長またはシャドウルールを識別するためにどのユーティリティを使用できますか?
Correct Answer: D
HSRPバージョン1と2の2つの違いは、どのオプションですか? (2つ選んでください。)
Correct Answer: A,E
Explanation: (Only visible to ExamsLabs members)
HSRPで最も優先度の高いデバイスを特定するために使用できる値は2つありますか(2つ選んでください。)
Correct Answer: B,E
Explanation: (Only visible to ExamsLabs members)
展示を参照してください。 no loginコマンドを設定した結果はどうなりますか。
Correct Answer: B
frame-relay interface-dlciコマンドは何を設定しますか?
Correct Answer: D
Explanation: (Only visible to ExamsLabs members)
show frame-relay pvcコマンドの出力には、「PVC STATUS = INACTIVE」と表示されます。これは何を意味するのでしょうか?
Correct Answer: D
Explanation: (Only visible to ExamsLabs members)
スタッキングスイッチではなくシャーシアグリゲーションを選択する理由は2つありますか。 (2つ選んでください。)
Correct Answer: B,C
T1ポイントツーポイント接続の最大帯域幅はいくつですか?
Correct Answer: A
APIC-EM ACLパストレース機能を実行し、パスに沿って一致するACEを検出できない場合はどうなりますか?
Correct Answer: B
セキュリティで保護されていないトランスポートネットワークである複数の動的なセキュア接続をサポートするテクノロジ
Correct Answer: C
PPPローカル認証のデフォルトのユーザー名はどれですか?
Correct Answer: C
ルータのACL問題を解決しているときどのACLが影響を受けるインターフェイスを確認するのを助けることができるどのコマンドか。
Correct Answer: B
スイッチスタッキングについて正しい文はどれですか? (2つ選んでください。)
Correct Answer: C,D
Explanation: (Only visible to ExamsLabs members)
OSPFコンフィギュレーションモードのnetworkコマンドの目的はどれですか。
Correct Answer: D
質問のドラッグアンドドロップ
CSMAコンポーネントを左から右の正しい説明にドラッグアンドドロップします。
Correct Answer:
Inverse ARPの目的は何ですか?
Correct Answer: B
Explanation: (Only visible to ExamsLabs members)
EIGRPの後継ルートについて正しい記述はどれですか。 (2つ選んでください。)
Correct Answer: C,E
Explanation: (Only visible to ExamsLabs members)